Bilder hochladen
#1

Bot Startet nicht nummer 2

in Hilfebereich 04.11.2013 21:19
von Clossos | 16 Beiträge | 23 Punkte

Bis ebent haben die Bots gelevelt. Dann haben sich beide verabschiedet. Honorbuddy wolte wieder ein login. Sobald ich auf login gehe kommt folgende meldung:


Was ist es dieses mal?

nach oben springen

#2

RE: Bot Startet nicht nummer 2

in Hilfebereich 04.11.2013 21:38
von Schummelschwein | 3 Beiträge | 5 Punkte

Bei mir war es das Gleiche :( Was nun?

nach oben springen

#3

RE: Bot Startet nicht nummer 2

in Hilfebereich 04.11.2013 21:40
von Clossos | 16 Beiträge | 23 Punkte

Warten und Tee Trinken :D Selber level kommt nicht in frage :D

nach oben springen

#4

RE: Bot Startet nicht nummer 2

in Hilfebereich 04.11.2013 21:44
von Clossos | 16 Beiträge | 23 Punkte

Okay, gibt ein neuen "Patcher" der Administrator kümmert sich grade drum :)

nach oben springen

#5

RE: Bot Startet nicht nummer 2

in Hilfebereich 05.11.2013 03:29
von Administrator | 163 Beiträge | 197 Punkte

alles wieder ready


nach oben springen

#6

RE: Bot Startet nicht nummer 2

in Hilfebereich 05.11.2013 05:18
von Schummelschwein | 3 Beiträge | 5 Punkte

Gibts denn einen neuen key oder so? Bei mir tritt das problem weiterhin auf.

nach oben springen

#7

RE: Bot Startet nicht nummer 2

in Hilfebereich 05.11.2013 08:06
von Ares2304 | 2 Beiträge | 2 Punkte

selbes Problem immer noch weiter oben wurde was von einem neuen Patcher geschrieben gibt es den irgendwo zum download

nach oben springen

#8

RE: Bot Startet nicht nummer 2

in Hilfebereich 05.11.2013 09:36
von Ares2304 | 2 Beiträge | 2 Punkte

Alles wieder im Lot unser Admin hat den neuen Patcher fertig ich denke ihr bekommt den download link per E-Mail

nach oben springen

#9

RE: Bot Startet nicht nummer 2

in Hilfebereich 05.11.2013 10:22
von Witschelwatsch | 2 Beiträge | 2 Punkte

bekommt man den patcher automatisch geschickt oder muss ich mich da irgendwo anmelden?

nach oben springen

#10

Bot startet zwar aber nach ein paar minuten kommt wieder der key loggin

in Hilfebereich 05.11.2013 11:18
von Venôm | 42 Beiträge | 54 Punkte

gibt es wieder was neues das scheint noch nicht so ganz zu funktionieren ich lasse den bot was laufen und mit einem mal tut sich nix mehr und hb ist wieder am anfangs Screen und möchte dann neu einloggen habt ihr das auch ?

Gruß Venôm

nach oben springen

#11

RE: Bot startet zwar aber nach ein paar minuten kommt wieder der key loggin

in Hilfebereich 05.11.2013 11:23
von Venôm | 42 Beiträge | 54 Punkte

Zitat von Venôm im Beitrag #10
gibt es wieder was neues das scheint noch nicht so ganz zu funktionieren ich lasse den bot was laufen und mit einem mal tut sich nix mehr und hb ist wieder am anfangs Screen und möchte dann neu einloggen habt ihr das auch ?

Gruß Venôm

Ps: habe das Problem mit dem neuen patcher nicht das ihr fragt ob ich den schon habe

nach oben springen

#12

RE: Bot startet zwar aber nach ein paar minuten kommt wieder der key loggin

in Hilfebereich 05.11.2013 16:06
von Atag | 1 Beitrag | 1 Punkte

Hiho,
habe noch keinen link bekommen ... kann ich den Patcher irgendwo downloaden.

nach oben springen

#13

RE: Bot startet zwar aber nach ein paar minuten kommt wieder der key loggin

in Hilfebereich 05.11.2013 23:14
von Venôm | 42 Beiträge | 54 Punkte

Zitat von Atag im Beitrag #12
Hiho,
habe noch keinen link bekommen ... kann ich den Patcher irgendwo downloaden.


Einfach mal den Admin anschreiben der kann dir bestimmt weiterhelfen

nach oben springen

#14

RE: Bot startet zwar aber nach ein paar minuten kommt wieder der key loggin

in Hilfebereich 22.11.2013 12:04
von Druadan | 3 Beiträge | 5 Punkte

Ich habe das gleiche Problem was kann mann da tun ?

nach oben springen


Besucher
0 Mitglieder und 1 Gast sind Online

Wir begrüßen unser neuestes Mitglied: flora88
Forum Statistiken
Das Forum hat 183 Themen und 591 Beiträge.
Besucherrekord: 62 Benutzer (04.08.2015 18:54).

Xobor Forum Software von Xobor.de
Einfach ein Forum erstellen